Kona 3 support on 2.0.3 b8810

(Alexander Garcia) #1

Had a question about the newer builds of Cortex. Since the new AJA SDK is supporting Kona 4, has support stopped for Kona 3. If not, is there a recommended set of drivers that would work with the Kona 3?

(Peter Firth) #2

The latest version of Cortex does support the Kona 3, but I will have to check into the driver versions that are known to work properly.