RED Footage to DNx36 rendering 16 tracks of audio

Hey Guys,

Our source material is RED Epic 3880x2160 @ 6:1 and we’re transcoding to DNx36 on CORTEX 1.6.0 b7103.

We have our render settings for audio 1 to 1 only, but when we render we’re getting 16 mxf files for audio, no matter what the recorded audio is. The only other option is to set it as audio pass through which gives me only the recorded production audio.

Any ideas?

Did you change the up/down slider on the left? Slide that up until only one track is being output.
(Pardon the rough screenshot)

1 Like

Whoops, totally forgot about that! Thanks!